総合掲示板(アップロードファイル合計最大1MB)
新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム
435 / 994     ←次へ | 前へ→

Re:SeagateのAAM/APM 設定について
 ひよひよ  - 20/8/14(金) 10:46 -
▼たこやき太郎さん:
>恐れ入ります。
>SeagateのST1000DM003とロジテックの外付けスタンドLHR-4BRHEU3の組み合わせでイベントID 129 UASPStorの警告が出ます。
>
>ログの名前: System
> ソース: UASPStor
> イベント ID: 129
> レベル: 警告
> 説明: デバイス \Device\RaidPort数字 にリセットが発行されました。
>
>「自動的に AAM/APM 設定を適用する」にチェックを入れていると必ず発生します。
>過去ログにあったhttps://crystalmark.info/board/c-board.cgi?cmd=one;no=1351;id= と同じ症状です。
>Ver.7.6.1では発生しませんが、Ver.7.7.0以降では必ず発生します。
>Ver.7.6.1を使用すればいいのですが、現在Cドライブに使用しているのがCrucialのMX500です。
>Ver.8.2.1でMX500の対応改善をされているようですので、出来ればVer.8.2.1以降を使いたいです。
>可能であれば修正をよろしくお願いします。

https://crystalmark.info/board/c-board.cgi?cmd=one;no=1354;id=
の問題は、現時点では解消しているはずなので、
同じく7.7.0で追加した
・JMicron JMS583 サポート (Beta, 要最新ファームウェア)
・ASMedia ASM2362 サポート (Beta)
が原因の可能性があります。

機能 > 上級者向け機能 > USB/IEEE 1394 から
- SCSI_NVME_TRANSLATION (JMicron)
- SCSI_NVME_TRANSLATION (ASMedia)
もしくは、SCSI_ATA_TRANSLATION (SAT)以外のオプションを全てオフにした状態で改善するかご確認いただけないでしょうか。

https://github.com/hiyohiyo/CrystalDiskInfo/issues/52
にも登録させていただきました。

ところで、7.6.1では4台とも見えたのでしょうか?
実機がないと根本改善は難しいと思うので、実機を購入して検証したいと思います。


引用なし

パスワード


・ツリー全体表示

SeagateのAAM/APM 設定について たこやき太郎 20/8/14(金) 9:29
Re:SeagateのAAM/APM 設定について ひよひよ 20/8/14(金) 10:46
Re:SeagateのAAM/APM 設定について たこやき太郎 20/8/14(金) 15:14
Re:SeagateのAAM/APM 設定について ひよひよ 20/8/14(金) 21:02

435 / 994     ←次へ | 前へ→
新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃過去ログ ┃ホーム
 83605
ページ:  ┃  記事番号:  

C-BOARD Moyuku v1.03b5