スパムが酷いため休止中です。移転先検討中です。(2014/8/17)
  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃ホーム  
23 / 437 ツリー ←次へ | 前へ→

SSD使用時間 ll750nsr 14/4/18(金) 21:18
Re:SSD使用時間 ひよひよ 14/4/21(月) 22:27
Re:SSD使用時間 R32 14/4/25(金) 18:05
Re:SSD使用時間 R32 14/4/29(火) 17:48
Re:SSD使用時間 ひよひよ 14/4/29(火) 20:29
Re:SSD使用時間 ll750nsr 14/4/29(火) 0:45

SSD使用時間
←back ↑menu ↑top forward→
 ll750nsr  - 14/4/18(金) 21:18 -

引用なし
パスワード
   NEC LL750NSR(win 8.1 64bit) のmSATAポートに ssd PX-128M5M を実装、Cドライブとして使用中です。
「CrystalDiskInfo6_1_12x64」にて「09使用時間」表示が明らかにおかしく、数時間に1時間位しかカウントアップされません。

Re:SSD使用時間
←back ↑menu ↑top forward→
 ひよひよ  - 14/4/21(月) 22:27 -

引用なし
パスワード
   ▼ll750nsrさん:
>NEC LL750NSR(win 8.1 64bit) のmSATAポートに ssd PX-128M5M を実装、Cドライブとして使用中です。
>「CrystalDiskInfo6_1_12x64」にて「09使用時間」表示が明らかにおかしく、数時間に1時間位しかカウントアップされません。
恐らく省エネモードの時間をカウントしないタイプなのでしょう。CrystalDiskInfo は S.M.A.R.T. 情報を取得して表示するだけなのでソフトウェア側から対応することは出来ません。
仕様ということで割り切るのがよろしいかと思います。
※最近このような挙動のデバイスが増えているようです。

Re:SSD使用時間
←back ↑menu ↑top forward→
 R32  - 14/4/25(金) 18:05 -

引用なし
パスワード
   CF-W7にてXPからWindows 7(32bit)にしたところ,使用時間が0時間となりました(それまでは200時間位?どのタイミングで0時間になったかは不明. Intel SSDSA2CW120G3).約一カ月使用後の現在の表示は使用時間0時間,電源投入回数1708回,総読込量6860GB.温度表示---℃,正常です.何かのトラブルでしょうか.ver. 6.1.0です.

Re:SSD使用時間
←back ↑menu ↑top forward→
 ll750nsr  - 14/4/29(火) 0:45 -

引用なし
パスワード
   ▼ひよひよさん:
>▼ll750nsrさん:
>>NEC LL750NSR(win 8.1 64bit) のmSATAポートに ssd PX-128M5M を実装、Cドライブとして使用中です。
>>「CrystalDiskInfo6_1_12x64」にて「09使用時間」表示が明らかにおかしく、数時間に1時間位しかカウントアップされません。
>恐らく省エネモードの時間をカウントしないタイプなのでしょう。CrystalDiskInfo は S.M.A.R.T. 情報を取得して表示するだけなのでソフトウェア側から対応することは出来ません。
>仕様ということで割り切るのがよろしいかと思います。
>※最近このような挙動のデバイスが増えているようです。

ご回答有難うございます。
その後様子を見ていますが、電源投入毎にカウントアップされているようにも思えます。
ご報告まで。

Re:SSD使用時間
←back ↑menu ↑top forward→
 R32  - 14/4/29(火) 17:48 -

引用なし
パスワード
   ごめんなさい。投稿の仕方が不適切でした。

ll750nsさんと同様の疑問点があり,横レスさせていただいていました。私もCrystalDiskInfoを数年愛用しており,H23年11月にSDDに載せ替えたあとの現象です。

本年3月にOSをWin7に入れ替えた直後の使用時間は,入れ替え前と同じであったと記憶しています。今月中旬に「Intel Solid-State Drive Toolbox」にてファームウエアを更新を行っています。

「ひよひよ」さま,使用時間のみのリセットも使用しているデバイス特有なのでしょうか?

▼R32さん:
>CF-W7にてXPからWindows 7(32bit)にしたところ,使用時間が0時間となりました(それまでは200時間位?どのタイミングで0時間になったかは不明. Intel SSDSA2CW120G3).約一カ月使用後の現在の表示は使用時間0時間,電源投入回数1708回,総読込量6860GB.温度表示---℃,正常です.何かのトラブルでしょうか.ver. 6.1.0です.

Re:SSD使用時間
←back ↑menu ↑top forward→
 ひよひよ  - 14/4/29(火) 20:29 -

引用なし
パスワード
   ▼R32さん:
>ごめんなさい。投稿の仕方が不適切でした。
>
>ll750nsさんと同様の疑問点があり,横レスさせていただいていました。私もCrystalDiskInfoを数年愛用しており,H23年11月にSDDに載せ替えたあとの現象です。
>
>本年3月にOSをWin7に入れ替えた直後の使用時間は,入れ替え前と同じであったと記憶しています。今月中旬に「Intel Solid-State Drive Toolbox」にてファームウエアを更新を行っています。
>
>「ひよひよ」さま,使用時間のみのリセットも使用しているデバイス特有なのでしょうか?
はい。この問題はデバイス特有のものです。なぜ、このような現象が起きるかはベンダーに聞かないとわからないのですが、ファームウェアのバグというか仕様なんでしょう。CrystalDiskInfo を始め S.M.A.R.T. 情報を読んで表示するだけのソフトから出来ることは何もありません。

23 / 437 ツリー ←次へ | 前へ→
  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃ホーム  
ページ:  ┃  記事番号:   
224931
(SS)C-BOARD v3.8(とほほ改ver2.1) is Free