スパムが酷いため休止中です。移転先検討中です。(2014/8/17)
  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃ホーム  
33 / 437 ツリー ←次へ | 前へ→

起動に10分以上かかります ますだ 14/4/2(水) 13:56 [添付]
Re:起動に10分以上かかります ひよひよ 14/4/2(水) 21:38
Re:起動に10分以上かかります ひよひよ 14/4/4(金) 23:57
Re:起動に10分以上かかります ますだ 14/4/5(土) 10:28
Re:起動に10分以上かかります ひよひよ 14/4/5(土) 13:45

起動に10分以上かかります
←back ↑menu ↑top forward→
 ますだ  - 14/4/2(水) 13:56 -

引用なし
パスワード

[添付]〜添付ファイル〜
・名前 : DiskInfo.zip
・サイズ : 485.7KB
   初めまして。最近使い始めた者です。よろしくお願いします。
起動して画面が出るまで10分以上かかります。
起動してオプションを変更してからも10分以上動きません。
たぶんドライブをたくさん使っているからだと思いますが、
解決策を教えてください。

(PCの環境)
Windows7 Home Edition SP1
Core i7 3770
16GBメモリー
A:外付けDVD(USB)
B:ネットワークドライブ
C:内臓SSD
D:内臓SSD
E:内臓BD-RE
F:外付けHDD(USB)
G:〜X:仮想DVDドライブ(DVDfab Virtual Drive)
Y:〜Z:ホットプラグ対応リムーバブルHDD(REX-SATA3)

リムーバブルディスクはマウントしていない状態です。
通常マウントしないのでDiskInfoで認識できなくてもかまいません。
SSDの状態だけ分かれば嬉しいです。

念のため、起動時のログと起動後の結果コピーを添付させていただきます。
ファイルサイズが大きいので ZIP 圧縮させていただきます。

よろしくお願いいたします。

Re:起動に10分以上かかります
←back ↑menu ↑top forward→
 ひよひよ  - 14/4/2(水) 21:38 -

引用なし
パスワード
   ▼ますださん:
>初めまして。最近使い始めた者です。よろしくお願いします。
>起動して画面が出るまで10分以上かかります。
>起動してオプションを変更してからも10分以上動きません。
>たぶんドライブをたくさん使っているからだと思いますが、
>解決策を教えてください。
>
>(PCの環境)
>Windows7 Home Edition SP1
>Core i7 3770
>16GBメモリー
>A:外付けDVD(USB)
>B:ネットワークドライブ
>C:内臓SSD
>D:内臓SSD
>E:内臓BD-RE
>F:外付けHDD(USB)
>G:〜X:仮想DVDドライブ(DVDfab Virtual Drive)
>Y:〜Z:ホットプラグ対応リムーバブルHDD(REX-SATA3)
>
>リムーバブルディスクはマウントしていない状態です。
>通常マウントしないのでDiskInfoで認識できなくてもかまいません。
>SSDの状態だけ分かれば嬉しいです。
>
>念のため、起動時のログと起動後の結果コピーを添付させていただきます。
>ファイルサイズが大きいので ZIP 圧縮させていただきます。
>
>よろしくお願いいたします。
ご連絡ありがとうございます。これは初めてのケースですが、接続されているコントローラやディスクを検出中に無限ループ的な感じになっているようですね。

対策が可能だと思うので対策版リリースまで少々お待ちください。早くても今週末になるかと思います。

Re:起動に10分以上かかります
←back ↑menu ↑top forward→
 ひよひよ  - 14/4/4(金) 23:57 -

引用なし
パスワード
   >対策が可能だと思うので対策版リリースまで少々お待ちください。早くても今週末になるかと思います。
対策版を作成しましたので、正常に動作するかご確認いただけないでしょうか?
http://crystalmark.info/download/zz/CrystalDiskInfo6_1_10Beta1.zip

Re:起動に10分以上かかります
←back ↑menu ↑top forward→
 ますだ  - 14/4/5(土) 10:28 -

引用なし
パスワード
   ▼ひよひよさん:
>>対策が可能だと思うので対策版リリースまで少々お待ちください。早くても今週末になるかと思います。
>対策版を作成しましたので、正常に動作するかご確認いただけないでしょうか?
>http://crystalmark.info/download/zz/CrystalDiskInfo6_1_10Beta1.zip

ご対応、ありがとうございました。
すばらしいです!!
3秒で画面が出ました。再検出も同じく3秒ほどで終わります。
これでストレスなく使えます。

本当にありがとうございました。

Re:起動に10分以上かかります
←back ↑menu ↑top forward→
 ひよひよ  - 14/4/5(土) 13:45 -

引用なし
パスワード
   ▼ますださん:
>▼ひよひよさん:
>>>対策が可能だと思うので対策版リリースまで少々お待ちください。早くても今週末になるかと思います。
>>対策版を作成しましたので、正常に動作するかご確認いただけないでしょうか?
>>http://crystalmark.info/download/zz/CrystalDiskInfo6_1_10Beta1.zip
>
>ご対応、ありがとうございました。
>すばらしいです!!
>3秒で画面が出ました。再検出も同じく3秒ほどで終わります。
>これでストレスなく使えます。
>
>本当にありがとうございました。
ご確認ありがとうございました。
今までいただいていた起動しない不具合の一部にはますださんから報告いただいた問題が含まれていたのかもしれません。。。

33 / 437 ツリー ←次へ | 前へ→
  新規投稿 ┃ツリー表示 ┃スレッド表示 ┃一覧表示 ┃トピック表示 ┃番号順表示 ┃検索 ┃設定 ┃ホーム  
ページ:  ┃  記事番号:   
226114
(SS)C-BOARD v3.8(とほほ改ver2.1) is Free